Неожиданная ошибка в wb-rules

Случайно обнаружил, что в лог файл постоянно сыпались ошибки. С чем они могут быть связаны: с правилами или внутрення ошибка модуля?

Покажите пожалуйста версии пакетов:

dpkg -s wb-rules
dpkg -s wb-rules-system

Package: wb-rules
Status: install ok installed
Priority: optional
Section: misc
Installed-Size: 6616
Maintainer: Ivan Shvedunov ivan4th@gmail.com
Architecture: armel
Version: 1.6.8
Depends: libc6 (>= 2.13)
Breaks: wb-mqtt-confed (<< 1.0.2)
Conffiles:
/etc/init.d/wb-rules 75e917189e7e80b91bb2df0e1c3033ae
/etc/wb-configs.d/13wb-rules 1236e2e4343d949e0a21de865706c00b
/etc/wb-rules/alarms.conf 2051dd214a6232c5e778c50e52d5fb6a
/etc/wb-rules/rules.js 926c30d0fd63e272f6f9ad370dffb1b0

Package: wb-rules-system
Status: install ok installed
Priority: optional
Section: unknown
Installed-Size: 38
Maintainer: Evgeny Boger boger@contactless.ru
Architecture: all
Version: 1.4
Depends: wb-rules (>= 1.2.2), wb-utils (>= 1.69.6)