Ominous warning

Подскажите, при установке обновлений постоянно вылезает такое:

Настраивается пакет wb-configs (2.0~~transitional) …

*** OMINOUS WARNING ***: /etc/hostname is not linked to either hostname.wb or hostname.wb-orig

*** OMINOUS WARNING ***: /etc/network/interfaces is not linked to either interfaces.wb or interfaces.wb-orig

*** OMINOUS WARNING ***: /etc/dnsmasq.conf is not linked to either dnsmasq.conf.wb or dnsmasq.conf.wb-orig

*** OMINOUS WARNING ***: /etc/hostapd.conf is not linked to either hostapd.conf.wb or hostapd.conf.wb-orig

Это у меня что-то не так, или это бага? Если бага, то когда пофиксите?
Воспроизводилось и на стабильной и на тестовой ветках

Проверьте, например

ls -l /etc/network/interfaces

Если файл не симлинк на /mnt/data/etc/network/interfaces - то ругается правильно и верно.

ls -l /etc/network/interfaces

lrwxrwxrwx 1 root root 32 ноя 3 2016 /etc/network/interfaces → /mnt/data/etc/network/interfaces

Пакет при установке перенес конфиги и создал симлинки. Все хорошо. Именно конфиги симлинками - потому что *две корневые ФС, подробней описано в
https://wirenboard.com/wiki/WB_Firmware_Update_Details#.D0.A1.D1.85.D0.B5.D0.BC.D0.B0_.D1.80.D0.B0.D0.B7.D0.B4.D0.B5.D0.BB.D0.BE.D0.B2_microSD.2FeMMC