Wb-MR6CU постоянно замкнут выход 1

Добрый день.
На модуле WB-MR6CU v.2 (№61)постоянно замкнут выход 1, остальные выходы 2-6 работают исправно. Реле выхода 1 щёлкает, но напряжение подаётся постоянно. Визуально в web интерфейсе работает галка переключения работает, но напряжение не отключается.
Нагрузка не превышала более 1.5А. - блок питания светодиодной ленты, подключена через предохранитель 5А.
[Видео доступно на облаке].

Добрый день. Довольно интересно. А дайте серийный номер модуля реле, и попробуйте раскусить вывод TVS стоящего около первого выхода. TVS стоит между реле и клеммником.

Серийный номер 4274709860.
Завтра утром откушу, напишу :wink:

Похоже не нужно откусывать ничего. При вскрытии обнаружилась подгоревшая деталь.






Какой Ваш вердикт ?

Да, как и подозревал. Это TVS. Его как и предлагал - выкусить и выбросить.
Странно, конечно, что пробило, он достаточно высоковольтный - и его предназначение гасить высоковольтные импульсы.
Но, можем поменять реле на другое.

Нагрузки, кроме этого блока питания не было. Максимум 1.5А. Причём реле проработало 2 недели до этого. В щите стоит реле напряжения, т.е. напряжение тоже не могло скакать. И предохранитель 5А, между реле и БП и между БП и лентой, как Вы рекомендовали в чате.
Жду появления WB7 с 2Гбт и новые Димеры, тогда и пришлю его на замену.

Отлично. А с выкушенным TVS - канал работает или не проверяли? Тогда, при заказе новых можулей напишите в примечании к заказу, например ссылку на эту тему - отправим сразу реле на замену.

Да, с выкушенным TVS работает.

Спасибо.

1 Like

Эта тема была автоматически закрыта через 7 дней после последнего ответа. В ней больше нельзя отвечать.